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Copyright © 2005 CardScan, Inc. All rights reserved worldwide. This guide is 
protected by federal copyright law. No part of this guide may be reproduced or 
distributed, transcribed, stored in a retrieval system, translated into any spoken 
or computer language or transmitted in any form or by any means whatsoever 
without the prior written consent of:

CardScan, Inc.
810 Memorial Drive
Cambridge, MA 02139
Tel: (617) 492-4200
Fax: (617) 492-6659

Trademarks: CardScan and CardScan.net are registered trademarks of 
CardScan, Inc. Windows is a trademark of Microsoft Corporation. All other 
trademarks are the property of their respective owners.

Disclaimer of Warranties: CardScan, Inc. makes no warranty, representation or 
promise not expressly set forth in this agreement. CardScan, Inc. disclaims and 
excludes any and all implied warranties of merchantability, title, or fitness for 
a particular purpose. CardScan, Inc. does not warrant that the software or 
documentation will satisfy your requirements or that the software and 
documentation are without defect or error or that the operation of the software 
will be uninterrupted.

LIMITATION OF LIABILITY: CardScan, Inc.’s aggregate liability, as well as 
that of the authors of programs sold by CardScan, Inc., arising from or relating 
to this agreement or the software or documentation is limited to the total of all 
payments made by or for you for the license. This limited warranty gives you 
specific legal rights. You may have others which vary from state to state. Some 
states do not allow the exclusion or limitation of incidental or consequential 
damages, so the above limitation or exclusion may not apply to you.
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1 Welcome to CardScan Lead Qualifier!

Events, such as trade shows, conferences, and seminars are expensive but important vehicles for 
showcasing your product or service and, most importantly, making new contacts! Too often those 
new leads are not collected or acted on quickly enough. CardScan Lead Qualifier enables you to 
maximize the value of your leads by allowing you to:

• Collect lead data with forms.
• Scan the forms into electronic records.
• Share the records with your team at remote locations.

 Introducing Lead Qualifier Forms
Lead Qualifier forms allow you to capture not only the person’s business card (that is, contact) 
information but also the data for qualifying this person as a lead. When you scan and process a 
form, Lead Qualifier transforms the data as illustrated below.

Lead-Qualifier Form Electronic Record
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As shown in the illustration, after processing:

• The business card data has been placed in the appropriate contact-information fields.
• The multiple-choice answers have been placed in the fields of the Form Data tab. 

The only information not transformed automatically is your handwriting (for example, any notes in 
the form’s MEMO, names of products and services, and your initials). You have to copy this data to 
the fields by typing. 

Because the form allows you to record so much data, Lead Qualifier alleviates the pressure on you 
to enter the data into your computer as soon as possible. As a result, you can stay focused on the 
opportunities presented by the event. 

However, at big events, you may benefit from scanning and processing the forms the soonest 
possible. This is because Lead Qualifier allows you to share lead data with your team remotely, 
which further increases your efficiency at the event.

If you save lead records to your private account on the secure website CardScan.net, the team 
members—given the password—can access this data from anywhere, at any time. This means the 
opportunity to obtain prompt feedback and to delegate some tasks.

The tasks to perform in order to make the most of your leads may include: 

• Verifying data accuracy and editing records

• Organizing records (for example, categorizing, finding and removing duplicates, etc.)

• Copying lead data to other applications, for example, exporting it to Microsoft Excel or 
synchronizing with Microsoft Outlook.

Whether you do it yourself or delegate the work to others, CardScan Lead Qualifier minimizes the 
effort by providing you with the features introduced in this booklet. The following section describes 
this booklet and other Lead Qualifier resources. 
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 About this Booklet and Other Resources
This booklet provides the basic instructions for using Lead Qualifier forms and suggests good 
practices that may increase your efficiency. The following table summarizes your other resources.

CardScan Lead Qualifier 
Installation and Setup

This document is included with the CD-ROM containing 
the CardScan and Lead Qualifier software. 

Getting Started with 
CardScan

This booklet provides an overview of CardScan’s features 
and describes the basics of scanning and managing data 
with CardScan. 

CardScan Online Help Use the online help for detailed descriptions of CardScan 
features, instructions, and troubleshooting tips. For dialog 
help, click Help on the dialog. The dialog help is displayed 
in a tri-pane window, with tabs to display Contents, Index, 
Search, and Glossary. You can also access the help by 
pressing the F1 key on your keyboard or from CardScan’s 
Help menu.

CardScan Website Visit www.cardscan.com for:
• Software updates
• Documentation downloads
• Knowledge Base, by Technical Support

CardScan Technical 
Support

Contact our Technical Support, as follows:

Tel: 617-492-4200
Fax: 617-492-7505
http://www.cardscan.com
support@cardscan.com

10:00 A.M. - 6:00 P.M. EST, Monday - Thursday
10:00 A.M. - 5:30 P.M. EST Friday
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2 Scanning Forms and Completing Records

This chapter describes transforming a completed form into a usable record. This requires:

• Scanning and processing forms
• Verifying data accuracy, and editing the record for completeness

 Scanning and Processing Forms
To scan and process the forms, you need a CardScan Executive scanner and a computer with the 
CardScan Lead Qualifier software installed. If you cannot bring your scanner and computer to the 
event, you can scan and process forms in your hotel room or even after you have returned to the 
office. 

If you have scanned business cards with CardScan before, the process of scanning forms may not 
seem any different. The only difference—and a very important one—is in calibrating the scanner 
correctly when you don’t have the standard calibration card.

NOTE: Your scanner’s accuracy depends on appropriate calibration. To calibrate 
appropriately, use the CardScan Executive calibration card that came with the 
scanner. If you don’t have this calibration card, use a form inserted into the 
scanner with the blank side facing up. 

To begin scanning forms:

1. On the desktop, choose Start→Programs→CardScan→CardScan.
2. If you are opening CardScan for the first time, follow the instructions to set up your scanner and 

create your CardScan file. 
3. Scan a form. This dialog appears:

4. Click Process. When CardScan finishes processing, it displays the record created last in Edit 
view, along with the image of the business card, so you can verify the accuracy of the contact 
information—as described in the following section.

You can choose to process the saved image or to 
continue scanning and then process the scanned 
images all at once. If you choose the latter, consider 
using Batch Options. This feature allows you to begin 
organizing your leads early, by assigning them to the 
same category or by attaching the same note to all 
records processed together. If you need assistance, 
click Help and use the CardScan online help.
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1  Verifying and Completing Records
To verify the accuracy of a record, you should verify the contact data and the data recorded in the 
fields of the form. Lead Qualifier simplifies your tasks by saving the image of the form as two 
separate components: a) an image of the card affixed to the form and b) an image of the rest of the 
form. When Lead Qualifier displays the record in Edit view, the window looks like this, prompting 
you to verify data read from the business card:

1. Verify the accuracy of the lead’s contact data by comparing the data in the fields with the data
in the card’s image. As you move the cursor in the text, note a rectangle highlighting that text on 
the image. Make sure you have reviewed fields and lines of text that may be hidden from view.

2. Check details of names and street addresses. Start by clicking either the Name or the Address 
button in Edit view, and use the Check Card Details dialog.

The contact displayed 
in the window is 
highlighted in the 
Contact List.

To display a different 
contact, click the 
name in the Contact 
List. 

Verify and 
edit your 
lead’s 
contact data.

Click on the 
Form Data tab 
to verify and edit 
data captured 
from the fields of 
the form. 

Edit tab

• The button indicates an additional field or additional lines of text. When clicked, 
the arrow changes to  and the field opens. 

• When the fields containing information are not visible, CardScan displays this 
symbol . To view the hidden information, click directly above the symbol. 

Pay attention to the following buttons:
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3. To verify the accuracy of the form data, click on the Form Data tab to open its fields, and then 
double-click anywhere on this tab (or choose View→Big Picture) to display the scanned image. 
As you move the cursor from field to field, note a rectangle highlighting the corresponding part of 
the image.

4. If the image contains any handwritten information, copy this information to the fields by typing. 
When confident that the record is accurate, check the box labeled “Verified.”

If you don’t check the “Verified” box, CardScan Lead Qualifier will display warnings whenever you 
try to use the record.This is to prevent you from applying features to inaccurate records. 
Consider, for example, the importance of accuracy when using AutoActions in Summary view 
(see “Reaching Leads from Summary View” on page 2-4).

Note the blank fields labeled for the 
handwritten data.

The Big Picture allows you to view all the images 
included with the record.
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1  Viewing Records in Your File
Click the List view tab to view the contacts in your file. 

 Reaching Leads from Summary View
Double-click a lead in List view to display its contact data in Summary view; then use AutoActions to 
create a preaddressed email, display the street address on MapQuest, dial a phone number, or 
launch your browser to the lead’s website (as illustrated below). 

AccuCard Status 
(see page 3-3.)

View All button
displays all 
contacts in file

List view tab
Letter Bar
enables you
to list only
contacts that start 
with the
same letter.

Contact List is 
displayed with any 
view (List, Edit, or 
Summary). To hide 
it, click 
the  button.

Number of Contacts 
in File

Status Bar

Verification Status indicates 
unverified contacts with the 

symbol.

Choose 
View→Customize 
List to include any 
lead-specific data (for 
example, Lead 
Follow-up) in the 
display. 

To start an autoaction, point at an 
address or phone number, and click 
when the cursor changes to the 
appropriate symbol. 

Download from Www.Somanuals.com. All Manuals Search And Download.



Organizing Leads with Categories

Getting Started with CardScan Lead Qualifier  3-1

3 Organizing and Managing Leads

CardScan Lead Qualifier provides you with powerful features to organize and safeguard your leads. 
This chapter introduces: 

• Organizing Leads with Categories
• Merging and Splitting Files
• Finding Records with QuickSearch
• Finding and Removing Duplicates
• Safeguarding your Leads
• Keeping Lead Records Up to Date

 Organizing Leads with Categories 
Categories allow you to organize contacts into meaningful groups. This helps you find records 
quickly, select them for specific projects or simply for printing mailing labels, etc. For more 
information, please consult the Online Help. 

You can assign categories to:

• Individual leads, by opening the record in the Edit view, and 
clicking the Categories tab

• Multiple leads, by selecting them in the List view, and 
choosing Categories→Assign. 

 Merging and Splitting Files
Lead Qualifier allows you to open multiple files and to drag and drop records from one file to 
another. These features enable you to merge and split files as needed. For example, to split a file 
“Contacts” into two, follow these steps: 

1. Choose File→Open, and open the file “Contacts.” The filename “Contacts” appears on the File 
Bar. 

2. Create the file “Contacts-2,” by choosing File→New. CardScan opens a blank file, and the 
filename “Untitled” appears on the File Bar. 

3. Choose File→Save As, and save file “Untitled” with the name “Contacts-2.” 

4. Click Contacts on the File bar to switch to the file “Contacts,” and select contacts you want to 
move to “Contact-2.” 
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5. Press and hold the mouse button until the cursor changes to the  icon. Drag the mouse over 

to the filename “Contacts-2” on the File Bar (as illustrated below).

6. Release the mouse button. The window displays “Contacts-2” with records copied from 
“Contacts.”

7. Click “Contacts” on the File Bar to display the file “Contacts.” The copied records are still 
selected. 

8. Choose Card→Delete to delete the copied records from the file “Contacts.” 

 Finding Records with QuickSearch
You can search for contacts in any number of open files. On the QuickAccess Toolbar, the 
QuickSearch component looks like this: 

QuickSearch allows you to search by:

• Simply typing words from the contact you are looking for
• Specifying fields to be searched
• Combining words and fields

To refine your search, click the QuickSearch button, and use this dialog: 

For refined searches, click this 
button, and use the 
QuickSearch dialog.

To repeat a word search 
you have done before, 
use this dropdown list 
of previously used word 
combinations. To search with words included in 

the contact, type the words.

Choose field to search.

Choose word 
combinations 
from the 
dropdown list. 

Type search words in box. 

If multiple files are open, choose file 
to search from the dropdown list.
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 Finding and Removing Duplicates
CardScan’s Duplicates Wizard finds records with duplicate information for you. It then helps you 
remove duplicates automatically or as you choose. To start the Duplicates Wizard, choose 
Card→Find Duplicates. 

 Safeguarding Your Contacts
To make sure your valuable information is safe and available when you need it, use the Backup 
Wizard. To start the Backup Wizard, choose File→Maintenance→Backup.

Saving files to CardScan.net. The Backup Wizard allows you to save CardScan files to your 
personal, secure account on CardScan.Net (www.cardscan.net). In addition to a secure and web-
accessible backup, you have the option to use the AccuCard Service (introduced next).

 Keeping Contact Data Up to Date with AccuCard Service
The AccuCard Service emails your leads four times a year and asks them to review their contact 
information as it appears in your file. (The information in the Notes is never revealed to your leads!) 
Records with available updates are marked in List view with the symbol. 

To review available updates, choose CardScan.Net→Review AccuCard Updates. The AccuCard 
Updates Wizard opens and helps you quickly to review and accept or reject any updates. 

For more information, please consult the Online Help. 
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4 Sharing Lead Data

CardScan Lead Qualifier provides you with various methods to share lead data. For example:

• If you send lead records via email to people with CardScan Lead Qualifier on their 
computers, they can use these records as fully as you do. This method, of course, may not 
be the most efficient or secure. For information on emailing contacts, use the Online Help.

• You can copy your records to Microsoft Outlook or to any other desktop application 
supported by CardScan Synchronization. However, in order to copy all the form-data fields 
to another application, you must edit the default field-mapping scheme for that application. 
For information on CardScan Synchronization, use the Online Help.

• You can export lead records to Microsoft Excel, as described in this chapter. 

• For maximum efficiency in teamwork, you may choose to share leads via a private, secure 
account on CardScan.net—as mentioned on page 1-1. For a more extensive introduction to 
using CardScan.net, see “Sharing Lead Records via CardScan.net” on page 4-3.

 Exporting Lead Data to Microsoft Excel
CardScan’s Export Wizard includes a special template to enable you to export the data into a file 
that Microsoft Excel can import. 

To export Lead Data to Microsoft Excel, follow these steps:

1. Start CardScan, choose File→Data Exchange→Export. The Export Wizard screen opens: 
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2. Click Next. This screen opens:

3. Scroll down the list to select the appropriate template:

4. Click Next, and follow the wizard’s prompts to complete exporting the lead data.
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 Sharing Lead Records via CardScan.net
The ability to share lead records via your private account on CardScan.net can save you much time 
and money. You can apply the power of your entire team to the project, while you are the only 
person attending the event. 

To take advantage of this feature, you must:

• Create an account on CardScan.net. To do so, choose Tools→Welcome Wizard, and 
follow the on-screen prompts to create your account. 

• Practice saving files to CardScan.net, opening files from CardScan.net, and synchronizing 
CardScan.net files. For complete information and instructions, see Online Help.

NOTE: When viewing the file directly on CardScan.net, you will not be able to see the 
form data fields. In order to view and edit entire records, you must synchronize 
and work on the local copy. The following scenario illustrates this requirement.

Before using CardScan.net for an event, practice the following scenario:
1. You scan and process filled-out forms, and then save the file to CardScan.net.
2. The team opens the file from CardScan.net and saves a local copy. 
3. The team works on the local copy to verify the accuracy and complete the records. It provides 

feedback on any record in the Notes field.
4. The team synchronizes the file with CardScan.net.
5. You synchronize the files.
6. Review records completed by the team.
7. Check Notes for feedback. To find any feedback quickly, use QuickSearch and search the field 

“Notes” (see “Finding Records with QuickSearch” on page 3-2).

NOTE: For more on sharing leads via CardScan.net, see “Appendix A: Good 
Practices.”
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Appendix A: Good Practices

Your success at and after the event largely depends on your coming prepared for various scenarios. 
Consider the following recommendations:

• Create and practice using your account on CardScan.net.
• Prepare for capturing contacts without business cards.
• Practice using forms.
• Strategize!
• Prevent troubles scanning

 Create and Practice Using CardScan.net Account
Your account on CardScan.net could prove your team’s best asset. For example, if you are at a 
show running for several days, you may need to share some lead information with the team as soon 
as possible—to make further steps toward new partnerships.

• To use this secure pipeline efficiently, practice saving files to CardScan.net and 
synchronizing with your desktop. Decide what team members will have access to the files. 

• Arrange to have Internet access at the event.

 Prepare for Capturing Contacts without Business Cards
TIP: If the person does not have a business card, write their information on the back of 

your own card, and affix that card to the form. Better yet, prepare a few card-size 
pieces of paper (as shown below) in advance, and have them ready to use at the 
show.

 Practice Using Forms
To use forms efficiently, reserve some time for this:

• Study the form supplied with your Lead Qualifier software. 

• Practice filling it out by interviewing your colleagues. 

• Think of how you would utilize the handwriting areas, especially the MEMO area. Practice 
handwriting, scanning, and then viewing the images with Big Picture. To view all the images 
associated with a record, select the record and choose View→Big Picture. 

 

Download from Www.Somanuals.com. All Manuals Search And Download.



 Appendix A: Good Practices 

A-2 CardScan, Inc.

1  Strategize!
Because the only task you must accomplish directly at the event is filling out forms, consider various 
options for completing the remaining tasks (that is, scanning, processing, verifying accuracy, 
organizing and sharing data). Answer these questions:

• Would it be possible to scan forms as you converse with your potential leads? If you work in 
your own booth, you may be able to set up the scanner and a PC or laptop with the 
appropriate software. If, however, you will have to move around a lot, consider where and 
how you can scan your forms at a later time.

• Will there be an Internet connection readily available, so you can save the records to your 
CardScan.net account and receive any feedback? If there will be no Internet access either 
from your hotel or from the event, make sure you are able to save a backup copy of your file 
to a separate medium. 

• If you are planning to transmit your leads via CardScan.net, do you have to create an 
account for yourself or for the team? You must have everything set up before leaving for the 
event. 

• Which members of the team should have the CardScan.net password? Also, make sure to 
write down your CardScan.net password to bring it with you as well save it in a location 
accessible by you or a team member staying behind.

• Do the members of your team know how to synchronize records on CardScan.net with the 
desktop?

 Prevent Troubles Scanning
You should clean the scanner if dark vertical lines appear on scanned images or if the scanner has 
been exposed to the adhesive material on the form.

Clean the scanner with the cleaning pads included in your package. The cleaning pads contain 
isopropyl alcohol only, and are harmless if used as directed.

To clean the scanner:

1. Scan the pad as you would a business card. Repeat scanning the same pad 2 to 3 times.
2. Wait 30 to 60 seconds for the alcohol to dry on the scanner’s roller and sensor. 

NOTE: We recommend that you clean the scanner once every two months. You can 
purchase more cleaning pads at www.cardscan.com.
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Appendix B: Compliance with FCC and EC 
 FCC Statement

This equipment has been tested and found to comply with the limits for a Class B digital device, pursuant to Part 15 of 
FCC rules. These limits are designed to provide reasonable protection against harmful interference in a residential 
installation. 
This equipment generates, uses and can radiate radio frequency energy and, if not installed in accordance with the 
instructions, may cause harmful interference to radio communications. However, there is no guarantee that 
interference will not occur in any installation. 
To comply with part 15 of FCC rules, you must use the cable provided with the scanner. If this equipment does cause 
harmful interference to radio or television reception, which can be determined by turning the equipment off and on, the 
user is encouraged to correct the interference by one of the following measures:

• Reposition the receiving antenna.
• Increase the distance between the equipment and the receiver.
• Connect the scanning and computer equipment to an outlet on a circuit different from the receiver’s.

 
 EC Declaration of Conformity

Equipment 
Description:

Model CardScan 700c
Information Technology Equipment
Card Scanner
5 vdc, 500mA

Year of 
Manufacture: 2005

Applicable
Directives:

73/23/EEC, Low Voltage Directive
89/336/EEC, EMC Directive

Applicable
Standards:

EN 60950-1:2002
Information Technology Equipment - Safety

EN 55022: 1998 Information Technology 
Equipment - Radio Disturbance Characteristics 
- Limits and Methods of Measurement

EN 55024: 1998 Information Technology 
Equipment - Immunity Characteristics 
- Limits and Methods of Measurement

Peter Dikeman
Vice President Engineering
CardScan, Inc.
December 2005
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